<!DOCTYPE html>

<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js a-grade"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="es" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta http-equiv="description" content="" />
<meta property="og:site_name" content="PlayGround Magazine" />
<meta name="title" content="La agresión racista de un anfitrión de Airbnb a una artista en Ámsterdam" />
<meta name="description" content="En el video se puede apreciar cómo el anfitrión saca a empujones de la casa a la artista y esta acaba cayendo por las escaleras. El hombre ha sido detenido." />
<meta property="og:type" content="article" />
<meta name="keywords" content="agresion,racista,anfitrion,Airbnb,africana" />
<meta property="og:title" content="La agresión racista de un anfitrión de Airbnb a una artista en Ámsterdam" />
<meta property="og:url" content="http://www.playgroundmag.net/noticias/actualidad/agresion-racista-anfitrion-Airbnb-africana_0_2008599163.html" />
<meta property="og:description" content="En el video se puede apreciar cómo el anfitrión saca a empujones de la casa a la artista y esta acaba cayendo por las escaleras. El hombre ha sido detenido." />
<meta property="og:image" content="http://images.playgroundmag.net/noticias/actualidad/aribn_PLYIMA20170711_0048_5.jpg" />
<meta name="generator" content="BBT bCube" />

<title>La agresión racista de un anfitrión de Airbnb a una artista en Ámsterdam</title>

<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0">

<link href="http://static1.playgroundmag.net/static/PLYGround/min/ply_output.css?hash=f2ae5d05ae8603bc1042d1acb98699cc" rel="stylesheet" type="text/css" />

<script type="text/javascript" src="http://static1.playgroundmag.net/static/PLYGround/min/ply_output.js?hash=161ff3bc36a7c8994736e6b54de12ea9"></script>

<link rel="alternate" title="Actualidad" href="/rss/section/1000102/" type="application/rss+xml" />





<!-- b_bcmis_1182310764 --><!-- b_bcmis_b_1182310764 -->

<script type="text/javascript">
  (function() {
  var ARTICLE_URL = window.location.href;
  var CONTENT_ID = 'everything';
  document.write(
  '<scr'+'ipt '+
	      'src="//survey.g.doubleclick.net/survey?site=_phy7tgsaddvej6ykofgmmupr4y'+
		    '&amp;url='+encodeURIComponent(ARTICLE_URL)+
		    (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
		    '&amp;random='+(new Date).getTime()+
		    '" type="text/javascript">'+'\x3C/scr'+'ipt>');
    })();
</script>

<!-- e_bcmis_b_1182310764 -->
<!-- e_bcmis_1182310764 -->


<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13713375" });
  (function() {
  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
  s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
  el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=13713375&cv=2.0&cj=1" />
</noscript>
<!-- End comcore Tag -->

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
  var gads = document.createElement('script');
  gads.async = true;
  gads.type = 'text/javascript';
  var useSSL = 'https:' == document.location.protocol;
  gads.src = (useSSL ? 'https:' : 'http:') +
  '//www.googletagservices.com/tag/js/gpt.js';
  var node = document.getElementsByTagName('script')[0];
  node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type="text/javascript">
  var plySectionBrand = 'false';
</script>

<script type="text/javascript">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</script>



<script>(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '1007741565909533']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1007741565909533&ev=PixelInitialized" /></noscript>


<link rel="canonical" href="http://www.playgroundmag.net/noticias/actualidad/agresion-racista-anfitrion-Airbnb-africana_0_2008599163.html"/>
<link rel="image_src" type="image/jpeg" href="http://images.playgroundmag.net/noticias/actualidad/aribn_PLYIMA20170711_0048_7.jpg"/>
</head>
<!-- t = 1499806848 -->
<body class='default'>
<!-- WARNING - PLYAdvertisingInterstitialMO must be first body element-->
<div class="ad-interstitial-container hidden">
  <div class="ad-interstitial-slot" id="ply-interstitial-container">
    
<div id="ply-advertising-item_c5b159f343cf85945478f046020e5c43_pg_interstitial" class="ply-adv-container ad" data-position="" data-positionid="PG_interstitial" >
</div><!-- #ply-advertising-item_c5b159f343cf85945478f046020e5c43_pg_interstitial -->





  </div><!-- .ad-interstitial-slot -->
</div><!-- .ad-interstitial-container -->

<!-- WARNING - PLYAdvertisingInterstitialMO must be first body element-->

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MJ3BFM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MJ3BFM');</script>
<!-- End Google Tag Manager -->



<div id="mobBar" class="mob-bar sb-slide">
  <div class="limiter">
    <div class="mob-bar-slot">
      <div class="mob-bar-toggle-nav sb-toggle-left"></div>
      <div class="mob-bar-toggle-aux sb-toggle-right"></div>
      <div class="mob-bar-brandcrumb"></div>
    </div>
  </div>
</div>


<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- Main doc -->
<div id="doc" class="section-1 thm-1">

  <div class="page-wrap">

    <div class="row plycombo-wrapper cabecera">
  <div class="col-990">
    <div class="plycombo-pub">

      <div class="ad-header">
	
<div id="ply-advertising-item_c5b159f343cf85945478f046020e5c43_pg_banner_horizontal_cabecera" class="ply-adv-container ad" data-position="cabecera" data-positionid="PG_banner_horizontal" >
</div><!-- #ply-advertising-item_c5b159f343cf85945478f046020e5c43_pg_banner_horizontal -->





      </div><!-- .ad-h -->

    </div>
  </div><!-- .col-990 -->
</div><!-- .row -->


    <!-- HEADER "MAIN" -->
<header id="header" class="header-main">
  <div class="masthead">

   <h1 class="brand-crumb news">

    
    <a class="brand"
       href="/"
       title="ir a la home">Playground</a>
    

    

</h1><!-- .brand-crumb -->


   <div class="holder-right">
     <ul class="onsite-social">
  <li class="shr-item fb-count">
    <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.playgroundmag.net/" title="Facebook likes - shares">13.840.485 <span class="ico">Facebook like - share</span></a>
  </li><!-- .fb-count -->
  <li class="shr-item tw-count">
    <a href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fwww.playgroundmag.net%2F&region=follow_link&screen_name=playgrounder&tw_p=followbutton&variant=2.0" title="tweets">95K <span class="ico">Tweets!</span></a>
  </li><!-- .tw-count -->
  
</ul><!-- .onsite-social -->

   </div><!-- .holder-right -->

  </div><!-- .masthead -->
</header><!-- #header -->


<!-- NAVIGATION BAR -->
<div id="nav" class="nav-bar">
  <div class="inner-limit">
    <!-- ONSITE TOOLS -->
<ul class="onsite-tools">
  <li class="item">
    <a class="lnk-newsletter" href="/contacto" title="Información de contacto">Contacto</a>
    <span class="pipe"> | </span>
    <a class="lnk-rss" href="/rss.html" title="RSS Feed">RSS</a>
  </li>
  <li class="item">
    <form id="mainSearch" class="main-search" name="mainSearchForm" method="get" action="/buscador/">
  <span class="sk-field">
    <label for="mainSearchField">buscador:</label>
    <input id="mainSearchField" class="search-field" name="text" type="text" placeholder="Noticias, temas..." />
    <input id="mainSearchDo" class="submit" type="submit" value="buscar" />
    <!-- <a class="submit" href="#" title="buscar">Buscar</a> -->
  </span><!-- .sk-field -->
</form><!-- .main-search -->

  </li>
</ul><!-- .onsite-tools -->


    <!-- MAIN NAV -->
    <nav class="nav-main ply-navigation-main">
      <ul>
	
	
<li class="nav-item thm-1 "><a class="nav-item-lnk" href="/noticias/" title="Noticias">Noticias</a>
  
</li>

	
	
<li class="nav-item thm-0 "><a class="nav-item-lnk" href="/cultura/" title="Cultura">Cultura</a>
  
</li>

	
	
<li class="nav-item thm-0 "><a class="nav-item-lnk" href="/sports/" title="Sports">Sports</a>
  
</li>

	
	
<li class="nav-item thm-0 "><a class="nav-item-lnk" href="/futuro/" title="Futuro">Futuro</a>
  
</li>

	
	
<li class="nav-item thm-0 "><a class="nav-item-lnk" href="/food/" title="Food">Food</a>
  
</li>

	
	
<li class="nav-item thm-0 "><a class="nav-item-lnk" href="/fire/" title="Fire">Fire</a>
  
</li>

	
	
<li class="nav-item thm-2 "><a class="nav-item-lnk" href="/articulos/" title="Reportajes">Reportajes</a>
  
</li>

	
	
<li class="nav-item thm-2 "><a class="nav-item-lnk" href="http://www.playgroundmag.net/videos/" title="V&iacute;deos">Vídeos</a>
  
</li>

	
	
<li class="nav-item thm-2 "><a class="nav-item-lnk" href="https://market.playgroundmag.net/" title="Market">Market</a>
  
</li>

	
      </ul>
    </nav><!-- .nav-main -->

  </div>
</div><!-- #nav -->



    <main id="main" class="page-main">

      
<div class="row">
  <div class="col-990">

    <div class="ad-h md-advertisement">
      <div class="ad-wrap">

	<div id="ply-advertising-item_c5b159f343cf85945478f046020e5c43_pg_banner_horizontal_bajo_menu" class="ply-adv-container ad" data-position="bajo_menu" data-positionid="PG_banner_horizontal" >
	</div><!-- #ply-advertising-item_c5b159f343cf85945478f046020e5c43_pg_banner_horizontal_bajo_menu -->
      </div><!-- .ad-h -->
    </div><!-- .ad-v -->

  </div><!-- .col-990 -->
</div>




      <div class="row">
    <div class="col-670">

        <article id="content">
            <div class="padbox">

                <div class="pg-head">
                    <header class="block">
                        <p class="pg-bkn-kicker fgc">Actualidad</p>
                        <h1 class="pg-bkn-headline">La agresión racista de un anfitrión de Airbnb a una artista en Ámsterdam</h1>
                        <div class="pg-bkn-deck mce-body"><p>"¡Esto no es África!", le gritó el hombre porque el grupo de mujeres se retrasó unos minutos a la hora de dejar el alojamiento.<br _mce_bogus="1"></p></div>
                        <p class="pg-bkn-dateline">
  <small>
    
    <span class="byline">Por: <a class="lnk" href="/autores/playground/">PlayGround</a></span>

    

    ,

    
    
    
    <time class="datetime" datetime="2017-07-11">martes 11 de julio de 2017</time>
    
    

  </small>
</p><!-- .pg-bkn-dateline -->

                    </header><!-- .block -->
                </div><!-- .pg-head -->

                <div class="toolbar">
  <p class="sharebar">
    <span class="shr-count"><span class="num" data-url="http://www.playgroundmag.net/noticias/actualidad/agresion-racista-anfitrion-Airbnb-africana_0_2008599163.html"></span> shares</span>
    <a class="shr-lnk shr-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.playgroundmag.net/noticias/actualidad/agresion-racista-anfitrion-Airbnb-africana_0_2008599163.html" title="compartir en Facebook"><span class="ico">compartir en Facebook</span></a>
    <a class="shr-lnk shr-twitter" href="https://twitter.com/intent/tweet?original_referer=http://www.playgroundmag.net/noticias/actualidad/agresion-racista-anfitrion-Airbnb-africana_0_2008599163.html&tw_p=tweetbutton&url=http://www.playgroundmag.net/_77b8ca7b&via=PlayGrounder&text=La agresión racista de un anfitrión de Airbnb a una artista en Ámsterdam" title="compartir en Twitter"><span class="ico">compartir en Twitter</span></a>

    <a class="shr-lnk shr-whatsapp" href="whatsapp://send?text=http://www.playgroundmag.net/noticias/actualidad/agresion-racista-anfitrion-Airbnb-africana_0_2008599163.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dshare%26utm_campaign%3Ddarksocial%0A" title="compartir en Whatsapp"><span class="ico">compartir en Whatsapp</span></a>

    <a class="shr-lnk shr-email" href="mailto:?subject=La agresi&oacute;n racista de un anfitri&oacute;n de Airbnb a una artista en &Aacute;msterdam&body=http://www.playgroundmag.net/noticias/actualidad/agresion-racista-anfitrion-Airbnb-africana_0_2008599163.html" title="compartir por email"><span class="ico">compartir por email</span></a>

    <a class="shr-lnk shr-meneame" href="#" title="compartir en Menéame"><span class="ico">compartir en Menéame</span></a>
  </p><!-- .sharebar -->
</div><!-- .toolbar -->

<script type="text/javascript">
  app.$(document).ready(function() {
       if (app.showNumShares.$el == null) {
         app.showNumShares.initialize("http://www.playgroundmag.net/noticias/actualidad/agresion-racista-anfitrion-Airbnb-africana_0_2008599163.html");
       }
  });
</script>


<div class="md-ad-undersocial">
  <div class="ad-wrap">

    <div id="ply-advertising-item_c5b159f343cf85945478f046020e5c43_pg_toptext" class="ply-adv-container ad" data-position="" data-positionid="PG_toptext" >
    </div><!-- #ply-advertising-item_c5b159f343cf85945478f046020e5c43_pg_toptext -->

  </div><!-- .ad-wrap -->
</div><!-- /.md-ad-undersocial -->






                
<div class="inset-main">
  <figure class='mg'>
<span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">
  <a class="fn" rel="enclosure" itemprop="contentURL" type="image/jpeg" href="http://images.playgroundmag.net/noticias/actualidad/aribn_PLYIMA20170711_0048_4.jpg">aribn</a>

  
    

    <img class="photo lazy"
	 src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
	 data-src="http://images.playgroundmag.net/noticias/actualidad/aribn_PLYIMA20170711_0048_4.jpg"
	 width="650"
	 height="366"
	 alt="aribn" />

    

    
</span><!-- .obj-image -->





</figure>

</div>







                <div id="folding" class="pg-body">

                    <div class="block">
                        <div class="mce-body">
                            <p class="mce"> <strong class="mce"> La artista africana Sibhale Steve acudió a Ámsterdam para asistir a una exposición de arte a la que había sido invitada.</strong> Se alojó junto a otras artistas en un piso de Airbnb. Una vez que finalizó el evento artístico, las jóvenes regresaron al apartamento para recoger sus cosas.<strong class="mce">  Debían abandonar el alojamiento a las 11 de la mañana, sin embargo, se retrasaron unos 30 minutos.</strong></p><div class="ad-invideo-container hidden">
    <div class="ad-invideo-slot" id="ply-invideo-container">

        <div id="ply-advertising-item_c5b159f343cf85945478f046020e5c43_pg_invideo" class="ply-adv-container ad" data-position="" data-positionid="PG_invideo" >
        </div><!-- #ply-advertising-item_c5b159f343cf85945478f046020e5c43_pg_invideo -->

  </div><!-- .ad-invideo-slot -->
</div><!-- .ad-invideo-container -->
<p class="mce"> <strong class="mce"> El anfitrión, enormemente alterado, les increpó que tenían que irse ya.</strong> Ellas le contestaron que tan solo tardaban unos minutos más en salir hasta que el hombre comenzó a empujar a Sibhale y a tirar el equipaje de las cuatro mujeres por las escaleras. <strong class="mce"> "¡Esto no es África!", les gritó mientras las forcejeaba con ellas para sacarlas del apartamento.</strong></p><p class="mce"> <script src="https://content.jwplatform.com/players/eyOqrI89-fmMLQWa1.js"></script></p>

<div id="ply-advertising-item_c5b159f343cf85945478f046020e5c43_pg_intext" class="ply-adv-container ad" data-position="" data-positionid="PG_intext" >
</div><!-- #ply-advertising-item_c5b159f343cf85945478f046020e5c43_pg_intext -->








<p class="mce"> <script src="https://content.jwplatform.com/players/eyOqrI89-fmMLQWa1.js"></script></p><p class="mce"> <strong class="mce"> En uno de los empujones Sibhale cayó por las escaleras.</strong> Su amiga, aterrorizada, siguió grabando la escena con su móvil. <strong class="mce"> La mujer yacía en el suelo, inconsciente. Después de percatarse de la gravedad de la situación, el hombre corrió a socorrerla.</strong> Tuvo que ser traslada al hospital en ambulancia. <strong class="mce"> El anfitrión ha sido detenido y podría enfrentarse a un delito por intento de asesinato.</strong></p><p class="mce"> <strong class="mce"> "El motivo fue que no habíamos dejado el apartamento a las 11",</strong> cuenta la artista en un vídeo que ella misma ha colgado en <em class="mce"> Youtube</em>. <strong class="mce"> "Le pedimos disculpas y le dijimos que ya estábamos listas para salir, pero él no hacía más que decirnos que nos largásemos de la casa"</strong>, una actitud que las cuatro jóvenes han denunciando como agresión racista.</p><p class="mce"> <div class="inset">
<div id="youtube-video_1873858681800491008"
     class="obj-video-youtube hmedia"
     data-embed-url="https://www.youtube.com/embed/4u3tLBOuAiA"
     data-dimensions="485x364">

  <a class="fn" href="https://www.youtube.com/embed/4u3tLBOuAiA" title="watch in Youtube"><small>Vídeo:</small> </a>

</div><!-- .obj-video-youtube -->









</div></p><p class="mce"> <strong class="mce"> "'Tú te crees una artista y no eres nada. Esto no es África', me llegó a decir"</strong>, asegura Sibhale en el vídeo en el que aparece con un ojo morado y contusiones en la muñeca. La artista decidió contar su versión dos días después de la agresión.</p><p class="mce"> <strong class="mce"> La plataforma Airbnb les ha comunicado que pueden contar con su total apoyo para resolver la situación y que tomarían las acciones pertinentes para condenar la conducta "intolerable" del hombre.</strong></p><p class="mce"> </p>

                        </div> <!-- mce-body -->

                        
                    </div><!-- .block -->

                </div><!-- #folding.pg-body -->

                
            </div><!-- .padbox -->

            <div class="auxbar-subscribe md">
  <p class="label">¿Te ha gustado este contenido?...</p>
  <ul class="opts">
    <li class="item"><a class="lnk newsletter" href="/suscripcion/alta.html">suscríbete a nuestra newsletter</a></li>
    <li class="item"><a class="lnk rss" href="/rss.html">suscríbete a nuestro RSS</a></li>
  </ul><!-- .opts -->
</div><!-- .auxbar-subscribe -->



            <div class="ad-frame md">
                
<div data-str-set-targeting-placement="K2LaLpGUwZ8q8epZi6uoDE2e" style="display: none;"></div>

                
<div id="ply-advertising-item_c5b159f343cf85945478f046020e5c43_pg_bajo_noticia" class="ply-adv-container ad" data-position="" data-positionid="PG_bajo_noticia" >
</div><!-- #ply-advertising-item_c5b159f343cf85945478f046020e5c43_pg_bajo_noticia -->





            </div><!-- .ad-frame.md -->

            
<script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js"></script>
<div class="ad-native-container hidden">

  <div class="ad-native-slot" id="ply-native-container">

    <div id="ply-advertising-item_c5b159f343cf85945478f046020e5c43_pg_native"
         class="ply-adv-container ad" data-position="" data-positionid="PG_native">
    </div>
    <!-- #ply-advertising-item_c5b159f343cf85945478f046020e5c43_pg_native -->

  </div><!-- .ad-native-slot -->
</div><!-- .ad-native-container -->





            <div style="margin-bottom:20px; margin-top:20px";>
<h1 class="pg-bkn-headline" style="font-size:18px;">Hoy en PlayGround Vídeo:</h1>
<script src="//content.jwplatform.com/players/XZemRWIi-RxAxyLql.js"></script>
<p style="margin-top:10px; text-align:right;"><a style="font-size:14px; font-weight:bold; color:blue;" href="http://www.playgroundmag.net/videos/" onclick="ga('send', 'event', 'Clics', 'Ver todos los vídeos', 'Carrusel PIE ARTÍCULO')">Ver todos los vídeos</a></p>
</div>

<div class="OUTBRAIN" data-widget-id="AR_1" data-ob-template="ES_PlayGround" ></div>
<script>$(".OUTBRAIN").attr("data-src", window.location.href)</script>
<script type="text/javascript" src="http://widgets.outbrain.com/outbrain.js"></script> 


        </article><!-- #content -->

        




    </div>

    <div class="col-300">
        <div class="row">
            
    
    
<div class="ad-v md-advertisement">
  <div class="ad-wrap">

    <div id="ply-advertising-item_c5b159f343cf85945478f046020e5c43_pg_robapagina_flot1" class="ply-adv-container ad" data-position="flot1" data-positionid="PG_robapagina" >
    </div><!-- #ply-advertising-item_c5b159f343cf85945478f046020e5c43_pg_robapagina_flot1 -->

  </div><!-- .ad-wrap -->
</div><!-- .ad-v -->






    
    
    
    




<div style="margin: 10px;">
<h1 class="pg-bkn-headline" style="font-size:18px; margin-bottom:5px;">Hoy en PlayGround Video</h1>
<script src="//content.jwplatform.com/players/XZemRWIi-75OmCPWQ.js"></script>
</div>



    
    
    
    
<div class="ad-v md-advertisement">
  <div class="ad-wrap">

    <div id="ply-advertising-item_c5b159f343cf85945478f046020e5c43_pg_robapagina_flot2" class="ply-adv-container ad" data-position="flot2" data-positionid="PG_robapagina" >
    </div><!-- #ply-advertising-item_c5b159f343cf85945478f046020e5c43_pg_robapagina_flot2 -->

  </div><!-- .ad-wrap -->
</div><!-- .ad-v -->






    
    
    
    




<div class="gremyo play_sidebar1"></div>



    
    
    
    
<div class="ad-v md-advertisement">
  <div class="ad-wrap">

    <div id="ply-advertising-item_c5b159f343cf85945478f046020e5c43_pg_robapagina_flot3" class="ply-adv-container ad" data-position="flot3" data-positionid="PG_robapagina" >
    </div><!-- #ply-advertising-item_c5b159f343cf85945478f046020e5c43_pg_robapagina_flot3 -->

  </div><!-- .ad-wrap -->
</div><!-- .ad-v -->






    
    
    
    




<br />
<br />

<div class="OUTBRAIN" data-widget-id="SB_1" data-ob-template="ES_PlayGround" ></div>

<script>$(".OUTBRAIN").attr("data-src", window.location.href)</script>

<script type="text/javascript" src="http://widgets.outbrain.com/outbrain.js"></script> 



    
    

        </div><!-- .row -->
    </div><!-- .col-300 -->

</div>

    </main><!-- .main -->

    <footer id="footer" class="footer-main">
  
  <div class="row faux">
    <!-- COL A -->
    <div class="ft-col-a">
      <!-- BRAND-COPY -->
      <address class="footer-brand">
	<p><a class="brand" href="/" title="playground magazine">PlayGround</a> <span>&copy; 2017</span> <span>PlayGround Comunicación S.L.</span> All rights reserved</p>
      </address><!-- .footer-brand -->

      <!-- SITE LINKS -->
<ul class="site-links">

  <li><a class="lnk" href="/contacto" title="Contacta con nosotros">Contacta con nosotros</a></li>

  <li><a class="lnk" href="/terminos-de-uso" title="T&eacute;rminos de uso">Términos de uso</a></li>

</ul><!-- .site-links -->


    </div><!-- .ft-col-a -->

    <!-- ONSITE SOCIAL LINKS -->
    <p class="onsite-social-links">
      <a class="link-fbk" href="http://www.facebook.com/PlayGroundMag" title="facebook">Facebook</a>
      <a class="link-twt" href="https://twitter.com/#!/playgrounder" title="twitter">Twitter</a>
      <a class="link-gle" href="https://plus.google.com/110474757197463189419?rel=author" title="google">Google</a>
      <a class="link-rss" href="/rss.html" title="rss">RSS</a>
    </p><!-- onsite-social-links -->

  </div><!-- .row -->

  <div class="row">
  <div class="col-990">

    <div class="ad-h" >
      <div class="ad-wrap">
	<div class="ad">
	  
<div id="ply-advertising-item_c5b159f343cf85945478f046020e5c43_pg_banner_horizontal_floorad" class="ply-adv-container" data-position="floorad" data-positionid="PG_banner_horizontal" >
</div><!-- #ply-advertising-item_c5b159f343cf85945478f046020e5c43_pg_banner_horizontal -->





	</div><!-- .ad -->
      </div><!-- .ad-wrap -->
    </div>

  </div><!-- .col-990 -->
</div>


</footer><!-- #footer -->


  </div><!-- .page-wrap -->

  <div id="adviceCookies" class="cookies-advice" data-persist="false">
  <div class="limiter">
    <p></p>
  </div><!-- .limiter -->
  <a class="close" title="cerrar"></a>
</div><!-- .cookies-advice -->


</div><!-- #doc -->

<div id="mobPaneLeft" class="mob-pane-left sb-slidebar sb-left sb-style-push">
  <a class="mob-pane-close sb-close">cerrar</a>
  <div id="mobPaneScroller" class="mob-pane-scroll">
    <div id="mobPaneNav" class="mob-pane-nav"></div>
  </div>
</div>

<div id="mobPaneRight" class="mob-pane-right sb-slidebar sb-right sb-style-push">
  <a class="mob-pane-close sb-close">cerrar</a>
  <div id="mobPaneSearch" class="mob-pane-search"></div>
  <div class="mob-pane-social"></div>
</div>


<!-- inits -->
<script src="http://static2.playgroundmag.net/static/PLYGround/js/inits.js?hash=159905a11b508bcafc5042d655ccd499" type="text/javascript"></script>
<script src="http://static2.playgroundmag.net/static/PLYGround/js/theirs/theirs.inits.js?hash=e27bf70843fa6ed6356b10d95d08d398" type="text/javascript"></script>

<!-- iOS orientation bug fix (iOS 5.x and below) -->
<script src="http://static1.playgroundmag.net/static/PLYGround/js/vendor/utils/ios-orientationchange-fix.js?hash=0f60c291c1315328550ed87f80ff070f" type="text/javascript"></script>

<!-- IEs -->
<!--[if (gte IE 6)&(lte IE 8)]>
    <script src="http://static1.playgroundmag.net/static/PLYGround/js/ie.js?hash=eaffae008ac01f81750caec82cf67456" type="text/javascript"></script>
    <![endif]-->


<script type='text/javascript'>
  var _sf_async_config={};
  /** CONFIGURATION START **/
  _sf_async_config.uid = 47812;
  _sf_async_config.domain = 'playgroundmag.net';
  _sf_async_config.useCanonical = true;
  _sf_async_config.sections = 'Change this to your Section name';  //CHANGE THIS
  _sf_async_config.authors = 'Change this to your Author name';    //CHANGE THIS
  /** CONFIGURATION END **/
  (function(){
  function loadChartbeat() {
  window._sf_endpt=(new Date()).getTime();
  var e = document.createElement('script');
  e.setAttribute('language', 'javascript');
  e.setAttribute('type', 'text/javascript');
  e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
  document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
  loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>



<!-- b_bcmis_1151686240 --><!-- b_bcmis_b_1151686240 -->

<!-- GOOGLE SURVEY -->
<div id="survey" class="sb-slide">
  <div class="p402_premium">
    <div class="p402_hide"></div>
  </div>
  <script type="text/javascript">
    try { _402_Show(); } catch(e) {console.log(e);}
  </script>
</div><!-- #survey -->

<!-- e_bcmis_b_1151686240 -->
<!-- e_bcmis_1151686240 -->



<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=1000102" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=1000102&rand=704134928" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=PLYNWS20170711_0043" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=PLYNWS20170711_0043&rand=1595633767" />
</noscript>
</body>
</html>