<!DOCTYPE html>

<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js a-grade"> <!--<![endif]-->

<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="es" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta http-equiv="description" content="" />
<meta property="og:site_name" content="PlayGround Magazine" />
<meta name="title" content="¿Qué cara tiene una persona suicida?" />
<meta name="description" content="&quot;Cuando desperté en reanimación y vi que todos estaban preocupados; pensé que por fin encajaba en el perfil&quot;" />
<meta property="og:type" content="article" />
<meta name="keywords" content="cara,suicida" />
<meta property="og:title" content="¿Qué cara tiene una persona suicida?" />
<meta property="og:url" content="http://www.playgroundmag.net/food/cara-suicida_0_2042795711.html" />
<meta property="og:description" content="&quot;Cuando desperté en reanimación y vi que todos estaban preocupados; pensé que por fin encajaba en el perfil&quot;" />
<meta property="og:image" content="http://images.playgroundmag.net/food/suicida_PLYIMA20170906_0015_5.jpg" />
<meta name="generator" content="BBT bCube" />

<title>¿Qué cara tiene una persona suicida?</title>

<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0">

<link href="http://static1.playgroundmag.net/static/PLYGround/min/ply_output.css?hash=f2ae5d05ae8603bc1042d1acb98699cc" rel="stylesheet" type="text/css" />

<script type="text/javascript" src="http://static1.playgroundmag.net/static/PLYGround/min/ply_output.js?hash=161ff3bc36a7c8994736e6b54de12ea9"></script>

<link rel="alternate" title="Food" href="/rss/section/27976/" type="application/rss+xml" />





<!-- b_bcmis_703741894 --><!-- b_bcmis_b_703741894 -->

<script type="text/javascript">
  (function() {
  var ARTICLE_URL = window.location.href;
  var CONTENT_ID = 'everything';
  document.write(
  '<scr'+'ipt '+
	      'src="//survey.g.doubleclick.net/survey?site=_phy7tgsaddvej6ykofgmmupr4y'+
		    '&amp;url='+encodeURIComponent(ARTICLE_URL)+
		    (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
		    '&amp;random='+(new Date).getTime()+
		    '" type="text/javascript">'+'\x3C/scr'+'ipt>');
    })();
</script>

<!-- e_bcmis_b_703741894 -->
<!-- e_bcmis_703741894 -->


<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "13713375" });
  (function() {
  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
  s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
  el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=13713375&cv=2.0&cj=1" />
</noscript>
<!-- End comcore Tag -->

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
  var gads = document.createElement('script');
  gads.async = true;
  gads.type = 'text/javascript';
  var useSSL = 'https:' == document.location.protocol;
  gads.src = (useSSL ? 'https:' : 'http:') +
  '//www.googletagservices.com/tag/js/gpt.js';
  var node = document.getElementsByTagName('script')[0];
  node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type="text/javascript">
  var plySectionBrand = 'false';
</script>

<script type="text/javascript">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</script>



<script>(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
_fbq.push(['addPixelId', '1007741565909533']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1007741565909533&ev=PixelInitialized" /></noscript>


<link rel="canonical" href="http://www.playgroundmag.net/food/cara-suicida_0_2042795711.html"/>
<link rel="image_src" type="image/jpeg" href="http://images.playgroundmag.net/food/suicida_PLYIMA20170906_0015_7.jpg"/>
</head>
<!-- t = 1504706942 -->
<body class='default'>
<!-- WARNING - PLYAdvertisingInterstitialMO must be first body element-->
<div class="ad-interstitial-container hidden">
  <div class="ad-interstitial-slot" id="ply-interstitial-container">
    
<div id="ply-advertising-item_1a5607c96b8a51344f0f73b01e583677_pg_interstitial" class="ply-adv-container ad" data-position="" data-positionid="PG_interstitial" >
</div><!-- #ply-advertising-item_1a5607c96b8a51344f0f73b01e583677_pg_interstitial -->





  </div><!-- .ad-interstitial-slot -->
</div><!-- .ad-interstitial-container -->

<!-- WARNING - PLYAdvertisingInterstitialMO must be first body element-->

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MJ3BFM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MJ3BFM');</script>
<!-- End Google Tag Manager -->



<div id="mobBar" class="mob-bar sb-slide">
  <div class="limiter">
    <div class="mob-bar-slot">
      <div class="mob-bar-toggle-nav sb-toggle-left"></div>
      <div class="mob-bar-toggle-aux sb-toggle-right"></div>
      <div class="mob-bar-brandcrumb"></div>
    </div>
  </div>
</div>


<!-- IE chromeframe alert -->
<!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> to experience this site.</p><![endif]-->

<!-- Main doc -->
<div id="doc" class="section-0 thm-0">

  <div class="page-wrap">

    <div class="row plycombo-wrapper cabecera">
  <div class="col-990">
    <div class="plycombo-pub">

      <div class="ad-header">
	
<div id="ply-advertising-item_1a5607c96b8a51344f0f73b01e583677_pg_banner_horizontal_cabecera" class="ply-adv-container ad" data-position="cabecera" data-positionid="PG_banner_horizontal" >
</div><!-- #ply-advertising-item_1a5607c96b8a51344f0f73b01e583677_pg_banner_horizontal -->





      </div><!-- .ad-h -->

    </div>
  </div><!-- .col-990 -->
</div><!-- .row -->


    <!-- HEADER "MAIN" -->
<header id="header" class="header-main">
  <div class="masthead">

   <h1 class="brand-crumb main">

    

    
    <a href="/"
       title="Playground home">
        <span class="brand">PlayGround</span>
    </a>
    

</h1><!-- .brand-crumb -->


   <div class="holder-right">
     <ul class="onsite-social">
  <li class="shr-item fb-count">
    <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.playgroundmag.net/" title="Facebook likes - shares">14.212.370 <span class="ico">Facebook like - share</span></a>
  </li><!-- .fb-count -->
  <li class="shr-item tw-count">
    <a href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fwww.playgroundmag.net%2F&region=follow_link&screen_name=playgrounder&tw_p=followbutton&variant=2.0" title="tweets">97K <span class="ico">Tweets!</span></a>
  </li><!-- .tw-count -->
  
</ul><!-- .onsite-social -->

   </div><!-- .holder-right -->

  </div><!-- .masthead -->
</header><!-- #header -->


<!-- NAVIGATION BAR -->
<div id="nav" class="nav-bar">
  <div class="inner-limit">
    <!-- ONSITE TOOLS -->
<ul class="onsite-tools">
  <li class="item">
    <a class="lnk-newsletter" href="/contacto" title="Información de contacto">Contacto</a>
    <span class="pipe"> | </span>
    <a class="lnk-rss" href="/rss.html" title="RSS Feed">RSS</a>
  </li>
  <li class="item">
    <form id="mainSearch" class="main-search" name="mainSearchForm" method="get" action="/buscador/">
  <span class="sk-field">
    <label for="mainSearchField">buscador:</label>
    <input id="mainSearchField" class="search-field" name="text" type="text" placeholder="Noticias, temas..." />
    <input id="mainSearchDo" class="submit" type="submit" value="buscar" />
    <!-- <a class="submit" href="#" title="buscar">Buscar</a> -->
  </span><!-- .sk-field -->
</form><!-- .main-search -->

  </li>
</ul><!-- .onsite-tools -->


    <!-- MAIN NAV -->
    <nav class="nav-main ply-navigation-main">
      <ul>
	
	
<li class="nav-item thm-1 "><a class="nav-item-lnk" href="/noticias/" title="Noticias">Noticias</a>
  
</li>

	
	
<li class="nav-item thm-0 "><a class="nav-item-lnk" href="/cultura/" title="Cultura">Cultura</a>
  
</li>

	
	
<li class="nav-item thm-0 "><a class="nav-item-lnk" href="/sports/" title="Sports">Sports</a>
  
</li>

	
	
<li class="nav-item thm-0 "><a class="nav-item-lnk" href="/cultura/books/" title="Books">Books</a>
  
</li>

	
	
<li class="nav-item thm-0 "><a class="nav-item-lnk" href="/food/" title="Food">Food</a>
  
</li>

	
	
<li class="nav-item thm-2 "><a class="nav-item-lnk" href="/articulos/" title="Reportajes">Reportajes</a>
  
</li>

	
	
<li class="nav-item thm-2 "><a class="nav-item-lnk" href="http://www.playgroundmag.net/videos/" title="V&iacute;deos">Vídeos</a>
  
</li>

	
	
<li class="nav-item thm-2 "><a class="nav-item-lnk" href="https://market.playgroundmag.net/" title="Market">Market</a>
  
</li>

	
      </ul>
    </nav><!-- .nav-main -->

  </div>
</div><!-- #nav -->



    <main id="main" class="page-main">

      
<div class="row">
  <div class="col-990">

    <div class="ad-h md-advertisement">
      <div class="ad-wrap">

	<div id="ply-advertising-item_1a5607c96b8a51344f0f73b01e583677_pg_banner_horizontal_bajo_menu" class="ply-adv-container ad" data-position="bajo_menu" data-positionid="PG_banner_horizontal" >
	</div><!-- #ply-advertising-item_1a5607c96b8a51344f0f73b01e583677_pg_banner_horizontal_bajo_menu -->
      </div><!-- .ad-h -->
    </div><!-- .ad-v -->

  </div><!-- .col-990 -->
</div>




      <div class="row">
    <div class="col-670">

        <article id="content">
            <div class="padbox">

                <div class="pg-head">
                    <header class="block">
                        <p class="pg-bkn-kicker fgc">Food</p>
                        <h1 class="pg-bkn-headline">¿Qué cara tiene una persona suicida?</h1>
                        <div class="pg-bkn-deck mce-body"><p>La bloguera Milly Smith lucha contra la losa de "no parecer una suicida"<br></p></div>
                        <p class="pg-bkn-dateline">
  <small>
    
    <span class="byline">Por: <a class="lnk" href="/autores/c-m/">C.M.</a></span>

    

    ,

    
    
    
    <time class="datetime" datetime="2017-09-06">miércoles  6 de septiembre de 2017</time>
    
    

  </small>
</p><!-- .pg-bkn-dateline -->

                    </header><!-- .block -->
                </div><!-- .pg-head -->

                <div class="toolbar">
  <p class="sharebar">
    <span class="shr-count"><span class="num" data-url="http://www.playgroundmag.net/food/cara-suicida_0_2042795711.html"></span> shares</span>
    <a class="shr-lnk shr-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.playgroundmag.net/food/cara-suicida_0_2042795711.html" title="compartir en Facebook"><span class="ico">compartir en Facebook</span></a>
    <a class="shr-lnk shr-twitter" href="https://twitter.com/intent/tweet?original_referer=http://www.playgroundmag.net/food/cara-suicida_0_2042795711.html&tw_p=tweetbutton&url=http://www.playgroundmag.net/_79c296bf&via=PlayGrounder&text=¿Qué cara tiene una persona suicida?" title="compartir en Twitter"><span class="ico">compartir en Twitter</span></a>

    <a class="shr-lnk shr-whatsapp" href="whatsapp://send?text=http://www.playgroundmag.net/food/cara-suicida_0_2042795711.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dshare%26utm_campaign%3Ddarksocial%0A" title="compartir en Whatsapp"><span class="ico">compartir en Whatsapp</span></a>

    <a class="shr-lnk shr-email" href="mailto:?subject=&iquest;Qu&eacute; cara tiene una persona suicida?&body=http://www.playgroundmag.net/food/cara-suicida_0_2042795711.html" title="compartir por email"><span class="ico">compartir por email</span></a>

    <a class="shr-lnk shr-meneame" href="#" title="compartir en Menéame"><span class="ico">compartir en Menéame</span></a>
  </p><!-- .sharebar -->
</div><!-- .toolbar -->

<script type="text/javascript">
  app.$(document).ready(function() {
       if (app.showNumShares.$el == null) {
         app.showNumShares.initialize("http://www.playgroundmag.net/food/cara-suicida_0_2042795711.html");
       }
  });
</script>


<div class="md-ad-undersocial">
  <div class="ad-wrap">

    <div id="ply-advertising-item_1a5607c96b8a51344f0f73b01e583677_pg_toptext" class="ply-adv-container ad" data-position="" data-positionid="PG_toptext" >
    </div><!-- #ply-advertising-item_1a5607c96b8a51344f0f73b01e583677_pg_toptext -->

  </div><!-- .ad-wrap -->
</div><!-- /.md-ad-undersocial -->






                
<div class="inset-main">
  <figure class='mg'>
<span class="obj-img hmedia" itemscope itemtype="http://schema.org/ImageObject">
  <a class="fn" rel="enclosure" itemprop="contentURL" type="image/jpeg" href="http://images.playgroundmag.net/food/suicida_PLYIMA20170906_0015_5.jpg">suicida</a>

  
    

    <img class="photo lazy"
	 src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
	 data-src="http://images.playgroundmag.net/food/suicida_PLYIMA20170906_0015_5.jpg"
	 width="650"
	 height="366"
	 alt="suicida" />

    

    
</span><!-- .obj-image -->





</figure>

</div>







                <div id="folding" class="pg-body">

                    <div class="block">
                        <div class="mce-body">
                            <p dir="ltr" id="__mce" class="mce"> ¿Qué cara tiene una suicida? ¿Qué mirada? ¿Cómo viste? La bloguera Milly Smith ha alertado en Instagram sobre el peligro de asociar una imagen estereotipada al suicidio, y lo ha hecho desde la experiencia.</p><div class="ad-invideo-container hidden">
    <div class="ad-invideo-slot" id="ply-invideo-container">

        <div id="ply-advertising-item_1a5607c96b8a51344f0f73b01e583677_pg_invideo" class="ply-adv-container ad" data-position="" data-positionid="PG_invideo" >
        </div><!-- #ply-advertising-item_1a5607c96b8a51344f0f73b01e583677_pg_invideo -->

  </div><!-- .ad-invideo-slot -->
</div><!-- .ad-invideo-container -->
<p dir="ltr" class="mce"> Smith, propietaria de la cuenta <a href="https://www.instagram.com/selfloveclubb/" _mce_href="https://www.instagram.com/selfloveclubb/" target="_blank" class="mce"> Self Love Club</a>, ha subido un post con dos fotos enfrentadas en las que aparece ella, una primera con aspecto demacrado y la segunda con aparente felicidad. <strong class="mce"> Ambas encabezadas con el rótulo: “Suicidal”.</strong> En efecto, el suicidio tiene múltiples caras, una conclusión a la que llegó tras pasar por el juicio desacertado de familiares, amigos y médicos; todos convencidos de que su apariencia no tenía nada que ver con la de una enferma mental.</p><p class="mce"> <strong class="mce"> “‘No pareces suicida’... recuerdo estas palabras procedentes de la boca del doctor después de que le dijera que estaba teniendo pensamientos suicidas”, cuenta en el post.</strong> “En ese momento, mi yo de 14 años se sintió invalidado, mudo y avergonzado; algo que nadie con esa mentalidad debería sentir. Me fui confundida, ¿cómo se suponía que tenía que parecer? ¿Con un bote de pastillas en una mano y una nota de suicidio en la otra? Esas estúpidas palabras casi me costaron la vida”.</p><blockquote style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 658px; padding: 0; width: calc(100% - 2px);" data-instgrm-version="7" class="instagram-media" class="mce"> <div style="padding: 8px;" _mce_style="padding: 8px;" class="mce"> <div style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 50.0% 0; text-align: center; width: 100%;" _mce_style="background: #F8F8F8; line-height: 0; margin-top: 40px; padding: 50.0% 0; text-align: center; width: 100%;" class="mce"> <div style="background: url(data; display: block; height: 44px; margin: 0 auto -44px; position: relative; top: -22px; width: 44px;" _mce_style="background: url(data; display: block; height: 44px; margin: 0 auto -44px; position: relative; top: -22px; width: 44px;" class="mce"> </div></div><p style="margin: 8px 0 0 0; padding: 0 4px;" _mce_style="margin: 8px 0 0 0; padding: 0 4px;" class="mce"> <a target="_blank" style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" _mce_style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/BYd-4u2lcbL/" _mce_href="https://www.instagram.com/p/BYd-4u2lcbL/" class="mce"> Honesty time. I'm lost. . I feel like so many of you look to me for guidance/ helpful posts and quite frankly I'm totally lost in what I'm doing on this account, in my life and just with myself in general. . I'm at a weird and awkward stage in my life of not knowing who I am, what I'm doing or where I'm heading. . I feel like a bit of a fraud, a bit of a stranger in my own head. I achieved what I set out to achieve with this account, I dreamt of a day I could help just a handful of people see their worth and I feel as though I have smashed that. I'm at a bit of a dead end with creativity, words and meaningful messages. . I need my vibe back (whilst also knowing it's completely fine and normal to feel this way)  Has my account helped you? If so, leave me a comment down below on how ❤️ . Top once again from @downattheriver</a>

<div id="ply-advertising-item_1a5607c96b8a51344f0f73b01e583677_pg_intext" class="ply-adv-container ad" data-position="" data-positionid="PG_intext" >
</div><!-- #ply-advertising-item_1a5607c96b8a51344f0f73b01e583677_pg_intext -->








</p><p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;" _mce_style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;" class="mce"> Una publicación compartida de Milly Smith 💛🌻☀️👑 (@selfloveclubb) el <time datetime="2017-08-31T18:37:11+00:00" style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" _mce_style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;">31 de Ago de 2017 a la(s) 11:37 PDT</time></p></div></blockquote><script src="https://platform.instagram.com/en_US/embeds.js"></script><p class="mce"> Smith explica que después de aquella experiencia intentó suicidarse, consiguiendo por fin la ayuda que buscaba:<strong class="mce">  “Pensé que nadie me ayudaría porque no encajaba en el perfil. Después, cuando desperté en reanimación, vi que por fin estaba utilizando el traje de suicida correctamente, porque a mi alrededor todos estaban tristes y preocupados”.</strong></p><p class="mce"> “Para entonces podría haber sido demasiado tarde. Podría no haber estado allí para ver esas caras tristes si mi pareja no me hubiese salvado la vida”.</p><p class="mce"> En este sentido, la bloguera ha pedido a sus seguidores que no hagan generalizaciones sobre la salud mental y el suicidio, <strong class="mce"> pues ese comportamiento conduce a tragedias irrevocables.</strong></p><p class="mce"> Smith continuó implorando a sus seguidores que no hicieran generalizaciones sobre la salud mental y el suicidio. "En las dos fotos soy una persona suicida, tal vez no de la misma manera, pero en ambos días tuve pensamientos suicidas. Detened el juicio. Detened el estigma”.</p><p class="mce"> <img class="bb-mg-misc" src="/bbtfile/6_20170906J4xNsy.png"  width="650" height="647"><strong class="mce"> La imagen ha tenido más de 22.000 ‘me gustas’ en dos días</strong> y ha servido para que muchos de sus seguidores se desahoguen contando experiencias similares.</p><p class="mce"> [Vídeo relacionado]</p><script src="https://content.jwplatform.com/players/UVxLNYpo-fmMLQWa1.js"></script><p class="mce"> </p>

                        </div> <!-- mce-body -->

                        
                    </div><!-- .block -->

                </div><!-- #folding.pg-body -->

                <div class="auxbar-tags md">
  <p>
    <span class="label">Tags:</span>
    
    <a rel="tag" class="tag" href="/etiqueta/suicidio/" title="suicidio">suicidio</a>,
    
    <a rel="tag" class="tag" href="/etiqueta/enfermedad_mental/" title="enfermedad mental">enfermedad mental</a>,
    
    <a rel="tag" class="tag" href="/etiqueta/salud/" title="salud">salud</a>
    
  </p>
</div><!-- .auxbar-tags -->

            </div><!-- .padbox -->

            <div class="auxbar-subscribe md">
  <p class="label">¿Te ha gustado este contenido?...</p>
  <ul class="opts">
    <li class="item"><a class="lnk newsletter" href="/suscripcion/alta.html">suscríbete a nuestra newsletter</a></li>
    <li class="item"><a class="lnk rss" href="/rss.html">suscríbete a nuestro RSS</a></li>
  </ul><!-- .opts -->
</div><!-- .auxbar-subscribe -->



            <div class="ad-frame md">
                
<div data-str-set-targeting-placement="K2LaLpGUwZ8q8epZi6uoDE2e" style="display: none;"></div>

                
<div id="ply-advertising-item_1a5607c96b8a51344f0f73b01e583677_pg_bajo_noticia" class="ply-adv-container ad" data-position="" data-positionid="PG_bajo_noticia" >
</div><!-- #ply-advertising-item_1a5607c96b8a51344f0f73b01e583677_pg_bajo_noticia -->





            </div><!-- .ad-frame.md -->

            
<script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js"></script>
<div class="ad-native-container hidden">

  <div class="ad-native-slot" id="ply-native-container">

    <div id="ply-advertising-item_1a5607c96b8a51344f0f73b01e583677_pg_native"
         class="ply-adv-container ad" data-position="" data-positionid="PG_native">
    </div>
    <!-- #ply-advertising-item_1a5607c96b8a51344f0f73b01e583677_pg_native -->

  </div><!-- .ad-native-slot -->
</div><!-- .ad-native-container -->





            <div style="margin-bottom:20px; margin-top:20px";>
<h1 class="pg-bkn-headline" style="font-size:18px;">Hoy en PlayGround Vídeo:</h1>
<script src="//content.jwplatform.com/players/XZemRWIi-RxAxyLql.js"></script>
<p style="margin-top:10px; text-align:right;"><a style="font-size:14px; font-weight:bold; color:blue;" href="http://www.playgroundmag.net/videos/" onclick="ga('send', 'event', 'Clics', 'Ver todos los vídeos', 'Carrusel PIE ARTÍCULO')">Ver todos los vídeos</a></p>
</div>

<div class="OUTBRAIN" data-widget-id="AR_1" data-ob-template="ES_PlayGround" ></div>
<script>$(".OUTBRAIN").attr("data-src", window.location.href)</script>
<script type="text/javascript" src="http://widgets.outbrain.com/outbrain.js"></script> 


        </article><!-- #content -->

        




    </div>

    <div class="col-300">
        <div class="row">
            
    
    
<div class="ad-v md-advertisement">
  <div class="ad-wrap">

    <div id="ply-advertising-item_1a5607c96b8a51344f0f73b01e583677_pg_robapagina_flot1" class="ply-adv-container ad" data-position="flot1" data-positionid="PG_robapagina" >
    </div><!-- #ply-advertising-item_1a5607c96b8a51344f0f73b01e583677_pg_robapagina_flot1 -->

  </div><!-- .ad-wrap -->
</div><!-- .ad-v -->






    
    
    
    




<div style="margin: 10px;">
<h1 class="pg-bkn-headline" style="font-size:18px; margin-bottom:5px;">Hoy en PlayGround Video</h1>
<script src="//content.jwplatform.com/players/XZemRWIi-75OmCPWQ.js"></script>
</div>



    
    
    
    
<div class="ad-v md-advertisement">
  <div class="ad-wrap">

    <div id="ply-advertising-item_1a5607c96b8a51344f0f73b01e583677_pg_robapagina_flot2" class="ply-adv-container ad" data-position="flot2" data-positionid="PG_robapagina" >
    </div><!-- #ply-advertising-item_1a5607c96b8a51344f0f73b01e583677_pg_robapagina_flot2 -->

  </div><!-- .ad-wrap -->
</div><!-- .ad-v -->






    
    
    
    




<div class="gremyo play_sidebar1"></div>



    
    
    
    
<div class="ad-v md-advertisement">
  <div class="ad-wrap">

    <div id="ply-advertising-item_1a5607c96b8a51344f0f73b01e583677_pg_robapagina_flot3" class="ply-adv-container ad" data-position="flot3" data-positionid="PG_robapagina" >
    </div><!-- #ply-advertising-item_1a5607c96b8a51344f0f73b01e583677_pg_robapagina_flot3 -->

  </div><!-- .ad-wrap -->
</div><!-- .ad-v -->






    
    
    
    




<br />
<br />

<div class="OUTBRAIN" data-widget-id="SB_1" data-ob-template="ES_PlayGround" ></div>

<script>$(".OUTBRAIN").attr("data-src", window.location.href)</script>

<script type="text/javascript" src="http://widgets.outbrain.com/outbrain.js"></script> 



    
    

        </div><!-- .row -->
    </div><!-- .col-300 -->

</div>

    </main><!-- .main -->

    <footer id="footer" class="footer-main">
  
  <div class="row faux">
    <!-- COL A -->
    <div class="ft-col-a">
      <!-- BRAND-COPY -->
      <address class="footer-brand">
	<p><a class="brand" href="/" title="playground magazine">PlayGround</a> <span>&copy; 2017</span> <span>PlayGround Comunicación S.L.</span> All rights reserved</p>
      </address><!-- .footer-brand -->

      <!-- SITE LINKS -->
<ul class="site-links">

  <li><a class="lnk" href="/contacto" title="Contacta con nosotros">Contacta con nosotros</a></li>

  <li><a class="lnk" href="/terminos-de-uso" title="T&eacute;rminos de uso">Términos de uso</a></li>

</ul><!-- .site-links -->


    </div><!-- .ft-col-a -->

    <!-- ONSITE SOCIAL LINKS -->
    <p class="onsite-social-links">
      <a class="link-fbk" href="http://www.facebook.com/PlayGroundMag" title="facebook">Facebook</a>
      <a class="link-twt" href="https://twitter.com/#!/playgrounder" title="twitter">Twitter</a>
      <a class="link-gle" href="https://plus.google.com/110474757197463189419?rel=author" title="google">Google</a>
      <a class="link-rss" href="/rss.html" title="rss">RSS</a>
    </p><!-- onsite-social-links -->

  </div><!-- .row -->

  <div class="row">
  <div class="col-990">

    <div class="ad-h" >
      <div class="ad-wrap">
	<div class="ad">
	  
<div id="ply-advertising-item_1a5607c96b8a51344f0f73b01e583677_pg_banner_horizontal_floorad" class="ply-adv-container" data-position="floorad" data-positionid="PG_banner_horizontal" >
</div><!-- #ply-advertising-item_1a5607c96b8a51344f0f73b01e583677_pg_banner_horizontal -->





	</div><!-- .ad -->
      </div><!-- .ad-wrap -->
    </div>

  </div><!-- .col-990 -->
</div>


</footer><!-- #footer -->


  </div><!-- .page-wrap -->

  <div id="adviceCookies" class="cookies-advice" data-persist="false">
  <div class="limiter">
    <p></p>
  </div><!-- .limiter -->
  <a class="close" title="cerrar"></a>
</div><!-- .cookies-advice -->


</div><!-- #doc -->

<div id="mobPaneLeft" class="mob-pane-left sb-slidebar sb-left sb-style-push">
  <a class="mob-pane-close sb-close">cerrar</a>
  <div id="mobPaneScroller" class="mob-pane-scroll">
    <div id="mobPaneNav" class="mob-pane-nav"></div>
  </div>
</div>

<div id="mobPaneRight" class="mob-pane-right sb-slidebar sb-right sb-style-push">
  <a class="mob-pane-close sb-close">cerrar</a>
  <div id="mobPaneSearch" class="mob-pane-search"></div>
  <div class="mob-pane-social"></div>
</div>


<!-- inits -->
<script src="http://static2.playgroundmag.net/static/PLYGround/js/inits.js?hash=159905a11b508bcafc5042d655ccd499" type="text/javascript"></script>
<script src="http://static2.playgroundmag.net/static/PLYGround/js/theirs/theirs.inits.js?hash=e27bf70843fa6ed6356b10d95d08d398" type="text/javascript"></script>

<!-- iOS orientation bug fix (iOS 5.x and below) -->
<script src="http://static1.playgroundmag.net/static/PLYGround/js/vendor/utils/ios-orientationchange-fix.js?hash=0f60c291c1315328550ed87f80ff070f" type="text/javascript"></script>

<!-- IEs -->
<!--[if (gte IE 6)&(lte IE 8)]>
    <script src="http://static1.playgroundmag.net/static/PLYGround/js/ie.js?hash=eaffae008ac01f81750caec82cf67456" type="text/javascript"></script>
    <![endif]-->


<script type='text/javascript'>
  var _sf_async_config={};
  /** CONFIGURATION START **/
  _sf_async_config.uid = 47812;
  _sf_async_config.domain = 'playgroundmag.net';
  _sf_async_config.useCanonical = true;
  _sf_async_config.sections = 'Change this to your Section name';  //CHANGE THIS
  _sf_async_config.authors = 'Change this to your Author name';    //CHANGE THIS
  /** CONFIGURATION END **/
  (function(){
  function loadChartbeat() {
  window._sf_endpt=(new Date()).getTime();
  var e = document.createElement('script');
  e.setAttribute('language', 'javascript');
  e.setAttribute('type', 'text/javascript');
  e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
  document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
  loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>



<!-- b_bcmis_1868036366 --><!-- b_bcmis_b_1868036366 -->

<!-- GOOGLE SURVEY -->
<div id="survey" class="sb-slide">
  <div class="p402_premium">
    <div class="p402_hide"></div>
  </div>
  <script type="text/javascript">
    try { _402_Show(); } catch(e) {console.log(e);}
  </script>
</div><!-- #survey -->

<!-- e_bcmis_b_1868036366 -->
<!-- e_bcmis_1868036366 -->



<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=30&entityId=27976" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=30&entityId=27976&rand=1613553576" />
</noscript>


<script type="text/javascript">
	var rand= "";
	while(rand.length < 9) {
		rand += "" + parseInt(Math.random(0) * 9);
	}

	var i = new Image(1, 1);
	i.src = "/bbtstats/pixel.gif?category=1&entityId=PLYNWS20170906_0011" + "&rand=" + rand; 
</script>
<noscript>
	<img width="1" height="1" src="/bbtstats/pixel.gif?category=1&entityId=PLYNWS20170906_0011&rand=563283030" />
</noscript>
</body>
</html>